Resolved Issues in 5.0.1 Beta (Android)

RUGG-6261: ARM Agent not using correct Knox Libraries on newer Samsung devices (KNOX 3.0+)

 

Technical Requirements for 5.0.1 Beta

- Android 4.4 +

-UEM Console: UAT SaaS console, Any version.

Have more questions? Submit a request

0 Comments

Article is closed for comments.