VMware AirWatch Agent for macOS での macOS 10.11 (El Capitan) 未満の OS バージョン サポートの終了

概要

VMware は、VMware AirWatch Agent for macOS の次回リリースで、macOS 10.11 (El Capitan) 未満の OS バージョンのサポートを終了いたします。macOS 10.11 以降のバージョンはすべて、引き続きサポートの対象です。サポート対象バージョンの詳細は、VMware AirWatch Agent の該当バージョンのリリース アナウンスを参照してください。

 

お客様へのお願い

VMware AirWatch Agent for macOS の次回リリースで提供されている機能の利用をご希望のお客様は、デバイスの OS を macOS 10.11 (El Capitan) 以降にアップデートしていただく必要があります。

現在 macOS 10.11 (El Capitan) 未満の OS が搭載されているデバイスでは、これまでどおり VMware AirWatch Agent 3.1.1 for macOS を使用できます。

 

お問い合わせ

サポートが必要な場合は、My Workspace ONE からチケットを提出するか、お客様の地域のサポート ラインにご連絡ください。

 

敬具

VMware Workspace ONE チーム

Other Languages: English

免責事項:これは英文の記事「VMware AirWatch Agent for macOS to end support for OS versions below macOS 10.11 (El Capitan)」の日本語訳です。記事はベストエフォートで翻訳を進めているため、ローカライズ化コンテンツは最新情報ではない可能性があります。最新情報は英語版の記事で参照してください。

Have more questions? Submit a request

0 Comments

Article is closed for comments.