ALAU-169282: Android Launcher blacklists approved applications when upgraded from 2.0.1 to 2.1 - Resolved in Android Launcher 2.2

Symptoms

Upon upgrading from Launcher v2.0.1 to v2.1, approved applications are being blacklisted.

 

Resolution

This issue has been given identifier ALAU-169282. This issue has been resolved in Android Launcher 2.2, which is available in AirWatch 8.3.2.

Have more questions? Submit a request

0 Comments

Article is closed for comments.